Stefane Fermigier

AOL France n'aime pas Linux

| Comments

Antoine nous a transmis la réponse du service clientèle d'AOL à sa demande d'un ``kit de connexion'' pour Linux:

AOL, ayant une vocation "grand public", a mis l'accent sur le développement de logiciels adaptés aux systèmes d'exploitation les plus répandus :

  • Macintosh à partir du système 7.1 (recommandé :7.5.3)
  • Windows 95 et 98
  • Windows 3.1 et 3.11

De ce fait il n'est malheureusement pas possible d'utiliser Linux, pour le moment, bien que des tests de compatibilité préalables à l'étude du développement soient actuellement menés aux Etats-Unis.

Je vous prie de bien vouloir nous excuser pour ce désagrément.

Comments